Список форумов Форум Шевроле Каптива (Chevrolet Captiva)
Вернуться на сайт clubcaptiva.ru
Форум Шевроле Каптива (Chevrolet Captiva)
Форум, опыт эксплуатации, отзывы, тюнинг, цена, кредит шевроле каптива
 
  Вернуться на сайт   ФАК по КаптивеFAQ по Каптиве   ПоискПоиск   ПользователиПользователи   ГаражГараж medals.php?sid=00c8975081bd36cb8da09e55cdd42b2eМедали   РегистрацияРегистрация 
 ПрофильПрофиль   Войти и проверить личные сообщенияВойти и проверить личные сообщения   Ваши сообщенияВаши сообщения   Ваши сообщенияТемы ваших сообщений   ВходВход 

Помогите , заблокировалась машинка, заглохла и не заводиться
На страницу Пред.  1, 2, 3
 
Начать новую тему   Ответить на тему    Список форумов Форум Шевроле Каптива (Chevrolet Captiva) -> Вопросы по электрике
Предыдущая тема :: Следующая тема  
Автор Сообщение
xtern
Ефрейтор
Ефрейтор

xtern не в сети 
Зарегистрирован: 17.12.2018
Сообщения: 21

Откуда: ОМСК
Авто: КАПТИВА 2,4 2008
Медали: Нет

Сообщение: #31   СообщениеДобавлено: 01 Янв 2019 6:23    Заголовок сообщения: Ответить с цитатой

Опять же эбу связан с бсу и блоком имо. И меняется все в сборе. Т.к. зашит вин код во все 3 блока....накладно получается
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
xtern
Ефрейтор
Ефрейтор

xtern не в сети 
Зарегистрирован: 17.12.2018
Сообщения: 21

Откуда: ОМСК
Авто: КАПТИВА 2,4 2008
Медали: Нет

Сообщение: #32   СообщениеДобавлено: 09 Янв 2019 5:01    Заголовок сообщения: Ответить с цитатой

Так и нет новостей о моей машинке....
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
Игорь10
Сержант
Сержант

Игорь10 не в сети 
Зарегистрирован: 29.12.2012
Сообщения: 88

Откуда: Петрозаводск
Авто: Captiva 2.2 LT МКПП Черный
Медали: Нет

Сообщение: #33   СообщениеДобавлено: 09 Янв 2019 9:02    Заголовок сообщения: Ответить с цитатой

Попробуй проверить датчик педали тормоза. На автомате датчик тормоза на механике - сцепления.
У меня на механике (дизель) сломался датчик сцепления, машина не заводилась. Насос не качал, стартер не крутил, одни щелчки реле в салоне.
Если перемыкать реле стартера в моторном отсеке , то стартер работал - но двигатель не заводился и на приборке выскакивала "машинка с ключом".
Сам датчик с тремя контактами (внутри всё как у переменного резистора - ползунок и дорожки). Как проверить не знаю, я менял и проблема ушла.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
xtern
Ефрейтор
Ефрейтор

xtern не в сети 
Зарегистрирован: 17.12.2018
Сообщения: 21

Откуда: ОМСК
Авто: КАПТИВА 2,4 2008
Медали: Нет

Сообщение: #34   СообщениеДобавлено: 11 Янв 2019 15:22    Заголовок сообщения: Ответить с цитатой

Так Она запускалась без нажатия педали тормоза . И стопы горят. Так она работала и просто заглохла. А машину я перегнал в другой сервис. В афициалах я разочаровался. Бардак ...
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
Иван2891
Майор
Майор

Иван2891 не в сети 
Зарегистрирован: 01.11.2011
Сообщения: 972

Откуда: Москва
Авто: Была Captiva 2,4 АКПП, теперь Tahoe GMT900
Медали: 3 (подробнее)
2. Золотая звезда II степени (Сумма: 1) 3. Золотая звезда III степени (Сумма: 1) Золотые руки клуба (Сумма: 1)

Сообщение: #35   СообщениеДобавлено: 14 Янв 2019 14:15    Заголовок сообщения: Ответить с цитатой

Проблем может быть три (при условии, что сигнализация отключена и цепи все восстановлены), основных:
1. Блок управления ДВС - есть полная диагностика, какие еоды ошибок по блокам ДВС, АКПП, АБС, Кузовному, блоку имобилайзера?
2. Проблема в позиционере АКПП
3. Проблема в блоке ВСМ (кузовном).

Или
4. Что-то еще, если вы что-то упустили.

В любом случае, нужна полная диагностика авто, а не блютус сканером ( он только мотор может прочитать).
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
boy7101
Рядовой
Рядовой

boy7101 не в сети 
Зарегистрирован: 04.10.2018
Сообщения: 13

Откуда: Тула
Авто: Captiva 2.0 disel, 2007
Медали: Нет

Сообщение: #36   СообщениеДобавлено: 16 Янв 2019 23:51    Заголовок сообщения: Ответить с цитатой

Всем доброго вечера(конечно же для кого добрый, а для кого нет).
Два часа назад у меня выскочила такая же проблема, подъехал к магазину залез в сугроб, отоварился, сел в машину, завел, тронулся из сугроба, проехал 20 см и все. Машина заглохла, не заводится, стартер не крутит, насос не работает, на понели горят АБС, ЕСП, Джекичан, Аварийный режим, елм сканировал, выпала ошибка U0100, преды и реле проверил, все ОК.
Короче полный пипец.SOS!!!
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
Иван2891
Майор
Майор

Иван2891 не в сети 
Зарегистрирован: 01.11.2011
Сообщения: 972

Откуда: Москва
Авто: Была Captiva 2,4 АКПП, теперь Tahoe GMT900
Медали: 3 (подробнее)
2. Золотая звезда II степени (Сумма: 1) 3. Золотая звезда III степени (Сумма: 1) Золотые руки клуба (Сумма: 1)

Сообщение: #37   СообщениеДобавлено: 17 Янв 2019 16:34    Заголовок сообщения: Ответить с цитатой

На машине стоит сигнализация, иммобилайзер или какая-то дополнительная система охраны, помимо штатной?
Просто так такое произойти не может.
ЕЛМ - далеко не все может определить.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
xtern
Ефрейтор
Ефрейтор

xtern не в сети 
Зарегистрирован: 17.12.2018
Сообщения: 21

Откуда: ОМСК
Авто: КАПТИВА 2,4 2008
Медали: Нет

Сообщение: #38   СообщениеДобавлено: 19 Янв 2019 7:07    Заголовок сообщения: Ответить с цитатой

Ошибка u100 это нет связи с эбу с бодиком отвалился can разъемы на эбу говно полное . Сними разъем и одень обратно. Если не поможет то с ними колпачек с большого разъема на эбу и подоткни 2 коричневых провода скрученных в читаю пару
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
xtern
Ефрейтор
Ефрейтор

xtern не в сети 
Зарегистрирован: 17.12.2018
Сообщения: 21

Откуда: ОМСК
Авто: КАПТИВА 2,4 2008
Медали: Нет

Сообщение: #39   СообщениеДобавлено: 19 Янв 2019 7:08    Заголовок сообщения: Ответить с цитатой

Заказал кстати новый эбу. Так что ждемс
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
Юрий53
Старшина
Старшина

Юрий53 не в сети 
Зарегистрирован: 02.10.2014
Сообщения: 165

Откуда: Петербург
Авто: Captiva LT+ 2,4 AT. 2014 г
Медали: Нет

Сообщение: #40   СообщениеДобавлено: 19 Янв 2019 7:40    Заголовок сообщения: Ответить с цитатой

xtern писал(а):
Ошибка u100 это нет связи с эбу с бодиком отвалился can разъемы на эбу говно полное . Сними разъем и одень обратно. Если не поможет то с ними колпачек с большого разъема на эбу и подоткни 2 коричневых провода скрученных в читаю пару
а где этот разъём и как он выглядит?
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
boy7101
Рядовой
Рядовой

boy7101 не в сети 
Зарегистрирован: 04.10.2018
Сообщения: 13

Откуда: Тула
Авто: Captiva 2.0 disel, 2007
Медали: Нет

Сообщение: #41   СообщениеДобавлено: 21 Янв 2019 10:11    Заголовок сообщения: Ответить с цитатой

По моей машинке вопрос решен пропайкой ЭБУ, выбило одну дорожку.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
xtern
Ефрейтор
Ефрейтор

xtern не в сети 
Зарегистрирован: 17.12.2018
Сообщения: 21

Откуда: ОМСК
Авто: КАПТИВА 2,4 2008
Медали: Нет

Сообщение: #42   СообщениеДобавлено: 23 Янв 2019 3:39    Заголовок сообщения: Ответить с цитатой

Разъем j1 на самом эбу под капотом , их два. Нужен, что побольше
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
xtern
Ефрейтор
Ефрейтор

xtern не в сети 
Зарегистрирован: 17.12.2018
Сообщения: 21

Откуда: ОМСК
Авто: КАПТИВА 2,4 2008
Медали: Нет

Сообщение: #43   СообщениеДобавлено: 01 Фев 2019 6:49    Заголовок сообщения: Ответить с цитатой

Машина на ходу мозги поменял плюс прописаны все блоки .
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
Показать сообщения:   
Начать новую тему   Ответить на тему    Список форумов Форум Шевроле Каптива (Chevrolet Captiva) -> Вопросы по электрике Часовой пояс: GMT + 3
На страницу Пред.  1, 2, 3
Страница 3 из 3

Похожие темы
Тема Автор Форум Ответов Последнее сообщение
Нет новых сообщений Машинка не реагирует на кнопки ключа. denisok 1986 Вопросы по электрике 15 18 Июл 2014 19:21 Посмотреть последнее сообщение
Orchis-limbus
Нет новых сообщений После некоторого простоя не заводиться Константин1 Вопросы и проблемы возникшие в ходе эксплуатации 6 19 Июл 2018 12:37 Посмотреть последнее сообщение
Константин1
Нет новых сообщений Загорелся индикатор (машинка с гаечн... Nick750i Вопросы и проблемы возникшие в ходе эксплуатации 4 19 Июн 2016 18:33 Посмотреть последнее сообщение
polik29
Нет новых сообщений Не заводиться, после загорания лампы ... Aidar Бензиновый двигатель 32 30 Янв 2019 13:06 Посмотреть последнее сообщение
АндрейЛ
Нет новых сообщений Заглохла на ходу PPN Вопросы и проблемы возникшие в ходе эксплуатации 4 01 Апр 2014 12:22 Посмотреть последнее сообщение
АндрейЛ



 

Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах

chevrolet captiva, шевроле каптива