Список форумов Форум Шевроле Каптива (Chevrolet Captiva)
Вернуться на сайт clubcaptiva.ru
Форум Шевроле Каптива (Chevrolet Captiva)
Форум, опыт эксплуатации, отзывы, тюнинг, цена, кредит шевроле каптива
 
  Вернуться на сайт   ФАК по КаптивеFAQ по Каптиве   ПоискПоиск   ПользователиПользователи   ГаражГараж medals.php?sid=f57ce6807cb85c3d337232abf5b92741Медали   РегистрацияРегистрация 
 ПрофильПрофиль   Войти и проверить личные сообщенияВойти и проверить личные сообщения   Ваши сообщенияВаши сообщения   Ваши сообщенияТемы ваших сообщений   ВходВход 

Проблема с системой полного привода 4WD
На страницу : 1, 2, 3 ... 28, 29, 30  След.
 
Начать новую тему   Ответить на тему    Список форумов Форум Шевроле Каптива (Chevrolet Captiva) -> Рулевое управление, трансмиссия, ходовая
Предыдущая тема :: Следующая тема  
Автор Сообщение
Ирек
Рядовой
Рядовой

Ирек не в сети 
Зарегистрирован: 04.04.2012
Сообщения: 2



Медали: Нет

Сообщение: #1   СообщениеДобавлено: 04 Апр 2012 18:43    Заголовок сообщения: Не включается полный привод Ответить с цитатой

Коллеги, помогите- проблема такая - не включается полный привод- (по ходу отказал уже давно, заметил только после замены шипованных колес - хотел проехать бугорок со снегом и застрял - вышел смотрю передок буксует - а зад как "вкопанный"- потом заметил - на панели приборов не одна из сигналых ламп - антизанос,кнопка ESP,давление масла,чекэнгейн,ABS не загораются совсем....(даже при включении,выключении зажигания( а должны загораться на несколько секунд в режиме диагностики)///Да кстати сегодня проверил ABS - тоже не работает,нет характерного "стука" при резком торможении,т.е. колеса блокируется и авто далее юзом идет в своем направлении как на "лыжах"... Может где-что контакты электроники "окислились"...Чудо-техника- до этого помню пару раз было такое - что панель приборов - совсем отключалась,ничего не показывала,затухала- а через какое-то время после выключения ,включения панель приборов запускалась как ни в чем не бывало...Что делать, с чего начать - предохранители проверил - все ок...
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Feniks
Рядовой
Рядовой

Feniks не в сети 
Зарегистрирован: 24.09.2011
Сообщения: 14

Откуда: Питер
Авто: Captiva 2.4 C140 АКПП 2014г.
Медали: Нет

Сообщение: #2   СообщениеДобавлено: 04 Апр 2012 19:21    Заголовок сообщения: Ответить с цитатой

Ну для начала лампочки приборке заменить (перегоревшие) Very Happy
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Ирек
Рядовой
Рядовой

Ирек не в сети 
Зарегистрирован: 04.04.2012
Сообщения: 2



Медали: Нет

Сообщение: #3   СообщениеДобавлено: 05 Апр 2012 10:11    Заголовок сообщения: Ответить с цитатой

Никто особо не сталкивался по ходу с такой проблемой, ну что ж надо искать электрика - сделать диагностику....
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Вадим_В
Прапорщик
Прапорщик

Вадим_В не в сети 
Зарегистрирован: 21.07.2011
Сообщения: 215

Откуда: Москва
Авто: captiva 2.4 AT 7 мест
Медали: Нет

Сообщение: #4   СообщениеДобавлено: 08 Апр 2012 13:22    Заголовок сообщения: Ответить с цитатой

У меня было такое 2 года назад. Затем всё само-собой прошло и уже вот 30 тыс. км не напоминает о себе.... Разговаривал с ОД. Говорит "глюк"... А если причина всё-таки в "железе", то скорее всего один из датчиков вращения колеса на одном из колёс...
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
David1980
Рядовой
Рядовой

David1980 не в сети 
Зарегистрирован: 18.05.2012
Сообщения: 6

Откуда: Санкт-Петербург
Авто: Captiva
Медали: Нет

Сообщение: #5   СообщениеДобавлено: 29 Дек 2012 8:16    Заголовок сообщения: Проблема с системой полного привода 4WD Ответить с цитатой

Всем добрый день!

Пару дней назад возникла такая проблема: стал мигать индикатор системы полного привода (постоянно). При этом загорелись индикаторы ABS, системы помощи при спуске и ESP.

По ощущениям, на движение это не влияет. Подскажите, что это может быть? Надо ехать к дилеру?
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
AGrus
Майор
Майор

AGrus не в сети 
Зарегистрирован: 15.12.2011
Сообщения: 879

Откуда: Санкт-Петербург - Петроград - Ленинград - Санкт-Петербург

Медали: 3 (подробнее)
1. За фото отчеты (Сумма: 1) 4. За активность - Серебро (Сумма: 1) 5. За активность - Золото (Сумма: 1)

Сообщение: #6   СообщениеДобавлено: 29 Дек 2012 8:22    Заголовок сообщения: Ответить с цитатой

Подключить сканер, посмотреть что за ошибки появились.
что-то типа multitronics или ELM327 с программой сканмастер.
еще проще все таки заехать посмотреть GM сканером... (например рай-авто на благодатной, там 600 рублей обойдется)
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
oleg_l
Младший лейтенант
Младший лейтенант

oleg_l не в сети 
Зарегистрирован: 10.12.2012
Сообщения: 353

Откуда: Москва
Авто: Каптива С100 2.4 механика 7 мест
Медали: 1 (подробнее)
4. За активность - Серебро (Сумма: 1)

Сообщение: #7   СообщениеДобавлено: 29 Дек 2012 8:53    Заголовок сообщения: Ответить с цитатой

посмотри на форуме уже была такая тема, у меня само загорелось а потом также само потухло, правда я акум скинул перед этим
если не ошибаюсь писали что такое бывает при низком уровне тормозухи, у меня машинка месяц отстояла пока был в командировке, и когда подымался в горку вмазал по тормозам резко и пошла гиррянда,
доехал до дома скинул минус АКБ минут на 7-10 и всё потухло
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Путешественник
Майор
Майор

Путешественник не в сети 
Зарегистрирован: 13.02.2013
Сообщения: 708

Откуда: Москва
Авто: Chevrolet Captiva LS, МКПП, 2012.
Медали: 1 (подробнее)
1. За фото отчеты (Сумма: 1)

Сообщение: #8   СообщениеДобавлено: 27 Июн 2013 14:48    Заголовок сообщения: Полный привод. Ответить с цитатой

На днях столкнулся с проблемой. Ездил на выходные на природу, с прицепом. Так вот, нужно было подать назад, чтоб развернуться. А машина не едет. Одно переднее левое колесо вращается, остальные не подхватывают. Пока не подтолкнули автомобиль, назад не поехал.
Вопрос!
Это так и должно быть, или надо в гарантию?
Читал, что не у меня одного такая засада.
Аксакалы, подскажите!
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
GNU12
Старший сержант
Старший сержант

GNU12 не в сети 
Зарегистрирован: 29.04.2013
Сообщения: 128

Откуда: Березовский
Авто: С100 3.2 2007
Медали: Нет

Сообщение: #9   СообщениеДобавлено: 27 Июн 2013 15:28    Заголовок сообщения: Ответить с цитатой

Ого, странно это, явно так быть не должно!
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Путешественник
Майор
Майор

Путешественник не в сети 
Зарегистрирован: 13.02.2013
Сообщения: 708

Откуда: Москва
Авто: Chevrolet Captiva LS, МКПП, 2012.
Медали: 1 (подробнее)
1. За фото отчеты (Сумма: 1)

Сообщение: #10   СообщениеДобавлено: 27 Июн 2013 15:32    Заголовок сообщения: Ответить с цитатой

Дело в том, что в некоторых отзывах эта штука проявляется именно при движении назад. Вперёд всё нормально.
Кто пробовал назад, поделитесь опытом!
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Praktik
Маршал Captiva
Маршал Captiva

Praktik не в сети 
Зарегистрирован: 14.05.2013
Сообщения: 5021

Откуда: Москва
Авто: Капа 2,4 МТ - 2009
Медали: 2 (подробнее)
4. За активность - Серебро (Сумма: 1) 5. За активность - Золото (Сумма: 1)

Сообщение: #11   СообщениеДобавлено: 27 Июн 2013 15:38    Заголовок сообщения: Ответить с цитатой

У меня так было (вращалось только одно колесо) снову, но там на переднем левом колесе не был досоединен датчик АБС. Т.е. мозги скорость углового вращения померять не могут, а из-за этого не подключают второе колесо и заднюю "ось" тоже. И не только назад, но и вперед тоже.

Неисправность АБС горит? Если да, то снять колеса или на подъемнике проверить подключение "хоботков" к АБС и с другого конца. Если не поможет - на тестирование.

А вообще интересная ситуевина What3 .
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Путешественник
Майор
Майор

Путешественник не в сети 
Зарегистрирован: 13.02.2013
Сообщения: 708

Откуда: Москва
Авто: Chevrolet Captiva LS, МКПП, 2012.
Медали: 1 (подробнее)
1. За фото отчеты (Сумма: 1)

Сообщение: #12   СообщениеДобавлено: 27 Июн 2013 15:43    Заголовок сообщения: Ответить с цитатой

Машина новая - 1000 км только в выходные разменял.
Ничего не горит, никаких ошибок. Но, в любом случае, спасибо за совет - в выходные, на даче, сниму колесо, проверю провода. Там же ничего сложного?
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
VladimirVS
Подполковник
Подполковник

VladimirVS не в сети 
Зарегистрирован: 04.05.2013
Сообщения: 1441

Откуда: пока Москва
Авто: Captiva LS 2,4(LE5) MT Серый 7мест VIN-2011года (Калининград-12год)
Медали: 1 (подробнее)
4. За активность - Серебро (Сумма: 1)

Сообщение: #13   СообщениеДобавлено: 27 Июн 2013 15:45    Заголовок сообщения: Ответить с цитатой

С прицепом назад не ездил, а вот в крутую горку ездил задом.
Проблемы конечно есть, я выезжал с большими оборотами тк глохнет.
На счет вращения колес не знаю, мои все в машине сидели, нужно будет как нибудь кому нибудь снаружи посмотреть в земляной каше, после дождя.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Praktik
Маршал Captiva
Маршал Captiva

Praktik не в сети 
Зарегистрирован: 14.05.2013
Сообщения: 5021

Откуда: Москва
Авто: Капа 2,4 МТ - 2009
Медали: 2 (подробнее)
4. За активность - Серебро (Сумма: 1) 5. За активность - Золото (Сумма: 1)

Сообщение: #14   СообщениеДобавлено: 27 Июн 2013 15:59    Заголовок сообщения: Ответить с цитатой

Путешественник писал(а):
Машина новая - 1000 км только в выходные разменял.
Ничего не горит, никаких ошибок. Но, в любом случае, спасибо за совет - в выходные, на даче, сниму колесо, проверю провода. Там же ничего сложного?


Простой разъем со "щелчком". Я поехал тогда в салон - еще 100 км не было, они тест прогнали. Сняли левое переднее, сняли разъем с датчика, а провод сам упал в руки механику - т.е. сверху разъем не был защелкнут. Хорошо, мастер наблюдал. Стой, говорит. Слишком легко снял. Давай подсоедини снова. Подсоединили, тест - все нормально. Но я больше полдня потерял, а они даже записывать в формуляр не стали.

Первым сними то колесо, что вращается.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Путешественник
Майор
Майор

Путешественник не в сети 
Зарегистрирован: 13.02.2013
Сообщения: 708

Откуда: Москва
Авто: Chevrolet Captiva LS, МКПП, 2012.
Медали: 1 (подробнее)
1. За фото отчеты (Сумма: 1)

Сообщение: #15   СообщениеДобавлено: 27 Июн 2013 22:13    Заголовок сообщения: Ответить с цитатой

Понял, спасибо!
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Начать новую тему   Ответить на тему    Список форумов Форум Шевроле Каптива (Chevrolet Captiva) -> Рулевое управление, трансмиссия, ходовая Часовой пояс: GMT + 3
На страницу : 1, 2, 3 ... 28, 29, 30  След.
Страница 1 из 30

Похожие темы
Тема Автор Форум Ответов Последнее сообщение
Нет новых сообщений Прилеплена: Проблема с радиатором кондиционера во... Nikon_ButiC Двигатель 203 09 Дек 2018 23:19 Посмотреть последнее сообщение
vfro
Нет новых сообщений Индикатор неисправности полного привода maxim2222 Вопросы и проблемы возникшие в ходе эксплуатации 13 11 Авг 2015 15:15 Посмотреть последнее сообщение
maxim2222
Нет новых сообщений Загорается лампа полного привода Mihailov Вопросы по электрике 39 30 Ноя 2018 12:33 Посмотреть последнее сообщение
Kamikadze
Нет новых сообщений Загорается индикатор Неисправность по... Странник Вопросы и проблемы возникшие в ходе эксплуатации 17 28 Апр 2018 19:06 Посмотреть последнее сообщение
ozersk69
Нет новых сообщений Подшипник муфты включения полного при... andy1835 Рулевое управление, трансмиссия, ходовая 18 20 Сен 2017 11:15 Посмотреть последнее сообщение
andy1835



 

Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах

chevrolet captiva, шевроле каптива